Fatal feil: Inkompatibel PHP-versjon (7.3.11-1+0~20191026.48+debian9~1.gbpf71ca0)